注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

MacGG

分享Mac技巧和教程,分享优秀Mac软件

 
 
 

日志

 
 

太极发布公告 越狱工具其实可以支持iOS8.2  

2014-12-03 08:35:51|  分类: 资讯 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |

昨天晚上太极团队在其微博上给出了更多关于本次越狱的说明,并解答了更多用户感兴趣的问题。在这个说明中最重要的一点就是太极团队表示太极工具其实已经支持 iOS 8.2,只不过因为 iOS 8.2 还处于 beta 阶段,所以太极选择让越狱工具暂时不支持 iOS 8.2。

另外对于发布时机的问题,他们表示苹果一贯会在感恩节前发布较为稳定的 iOS 版本,也就是说 iOS 8.1.1 将会陪伴大家比较久,也比较稳定,所以太极选择在这个时候放出 iOS 8.1.1 的越狱工具。

太极也表示,太极越狱(支持 iOS8.0-8.1.1 版本)因其简单安全和透明的特性,受到了世界范围内越狱爱好者的喜爱和肯定,很多媒体、越狱前辈和同行也对太极表示了祝贺,太极团队在此一并感谢。

太极发布公告 越狱工具其实可以支持iOS8.2



本文来自:MacGG

原文地址:http://www.macgg.com/archives/31284.html

  评论这张
 
阅读(2)| 评论(0)
推荐 转载

历史上的今天

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2017